RubyGems Navigation menu

jekyll-tilt 1.0.5

Preprocess your templates with Tilt

Versions:

  1. 1.0.5 - May 05, 2018 (7 KB)
  2. 1.0.4 - May 05, 2018 (7 KB)
  3. 1.0.3 - May 01, 2018 (7 KB)
  4. 1.0.2 - April 19, 2018 (7 KB)
  5. 1.0.1 - April 19, 2018 (7 KB)
Show all versions (6 total)

Runtime Dependencies (4):

  • haml ~> 5.0
  • jekyll ~> 3.5
  • pathutil ~> 0.16
  • tilt ~> 2.0
  • Development Dependencies (6):

    Owners:

    Authors:

    • Jordon Bedwell

    SHA 256 checksum:

    888d3fbd1a32f747a208f0556e140e69ba63f213f5ee7a70ba5a99925c1cbcfa

    Total downloads 5,182

    For this version 1,121

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 2.3.0

    Links: