RubyGems Navigation menu

jekyll-truty 0.2.0

Kramdown extension for Jekyll, which improves plain text typography.

Versions:

  1. 0.2.0 - January 11, 2015 (6.5 KB)
  2. 0.1.2 - January 06, 2015 (6.5 KB)
  3. 0.1.1 - January 06, 2015 (6.5 KB)
  4. 0.1.0 - January 06, 2015 (6 KB)

Runtime Dependencies (4):

  • jekyll ~> 2.5
  • kramdown ~> 1.5
  • nokogiri ~> 1.6
  • truty ~> 0.4
  • Development Dependencies (1):

    Owners:

    Authors:

    • Matěj Kašpar Jirásek

    SHA 256 checksum:

    532c95eb1746e38d4eee2c853411817b19b8630d8f55cdac27814e363ceef9f5

    Total downloads 6,572

    For this version 2,131

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: