RubyGems Navigation menu

jekyll-twitter-bootstrap 5.3.0.dev5

Twitter Bootstrap-based starter theme for Jekyll.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 5.3.0.dev5 - April 13, 2023 (470 KB)
Show all versions (7 total)

Runtime Dependencies (3):

jekyll >= 3.5, < 5.0
jekyll-feed ~> 0.9

Development Dependencies (1):

bundler >= 0

Owners:

Pushed by:

Authors:

  • Kenny Carlile

SHA 256 checksum:

deeed608b4726297d4404eb1b8416a75f81812c9b09df4600b6699016cbe8773

Total downloads 639

For this version 265

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: