RubyGems Navigation menu

jekyll-zettel 0.7.2

Coming soon…

Versions:

  1. 0.7.2 - March 01, 2022 (14 KB)
  2. 0.7.1 - February 21, 2022 (13.5 KB)
  3. 0.7.0 - February 20, 2022 (13 KB)
  4. 0.6.10 - February 09, 2022 (12 KB)
  5. 0.6.9 - January 31, 2022 (12 KB)
Show all versions (24 total)

Runtime Dependencies (5):

  • citeproc-ruby >= 2.0, < 3.0
  • csl-styles >= 2.0, < 3.0
  • fileutils >= 1.4, < 2.0
  • jekyll >= 3.8, < 5.0
  • kramdown >= 2.0, < 3.0
  • Owners:

    Pushed by:

    Authors:

    • Michael Gerzabek

    SHA 256 checksum:

    678d11cbc4fd777efb027d5c5ae96860aec1a3705e42dc7a4eec2a0b645a59b0

    Total downloads 9,481

    For this version 416

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: