RubyGems Navigation menu

jekyll_bootstrap5_tabs 1.1.2

This Jekyll plugin enables Bootstrap 5 tabs in Jekyll 4 websites. Two new Liquid tags are provided: tabs and tab.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.1.2 - March 25, 2022 (10.5 KB)
  2. 1.1.1 - March 14, 2022 (622 KB)
  3. 1.1.0 - February 19, 2022 (15.2 MB)
  4. 1.0.0 - February 15, 2022 (473 KB)

Runtime Dependencies (3):

jekyll >= 3.5.0
slim ~> 3.0

Development Dependencies (2):

Owners:

Pushed by:

Authors:

  • Artur Gabitov, Mike Slinn

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 4,127

For this version 1,253

License:

MIT

Required Ruby Version: >= 2.6.0

Links: