RubyGems Navigation menu

jekyll_eval_filter 0.1.2

Evaluates input. Caution! Input can be any Ruby expression.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.2 - February 25, 2024 (8 KB)
  2. 0.1.1 - July 03, 2023 (8 KB)
  3. 0.1.0 - July 03, 2023 (8 KB)

Runtime Dependencies (3):

jekyll >= 3.5.0
nokogiri >= 1.16.2

Owners:

Pushed by:

Authors:

  • Mike Slinn

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 980

For this version 246

License:

MIT

Required Ruby Version: >= 2.6.0

Links: