RubyGems Navigation menu

jekyll_test_plugin_malicious 0.2.0

A malicious gem for Jekyll (for testing)

Versions:

  1. 0.2.0 - March 19, 2016 (6 KB)
  2. 0.1.0 - December 6, 2013 (6 KB)

Authors:

  • Parker Moore

Owners:

3b05198379f4b275d304fd27e6cb09ae

SHA 256 checksum:

9dfd70615c8325251c6734a1ea6b8b2267024af533ac89342e4f718f6310dfb6

Total downloads 10,325

For this version 885

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: