RubyGems Navigation menu

jets-rails 0.3.0

Reconfigures the Rails application and injects the necessary changes to run the rack application on AWS Lambda. Meant to be used in conjunction with Jets. Not meant to be used standalone.

Versions:

  1. 0.3.0 - October 28, 2018 (7.5 KB)
  2. 0.2.0 - October 28, 2018 (7.5 KB)
  3. 0.1.0 - October 27, 2018 (7.5 KB)

Runtime Dependencies (1):

Development Dependencies (1):

Owners:

Authors:

  • Tung Nguyen

SHA 256 checksum:

8635615e0a590b88aede2959269226216e41940873998cf165355ddba2255d72

Total downloads 2,098

For this version 427

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: