RubyGems Navigation menu

jquery-lotus 0.0.2

This gem provides jQuery and the jQuery-ujs driver for your Lotus application.

Versions:

  1. 0.0.2 - February 10, 2016 (332 KB)
  2. 0.0.1 - November 11, 2015 (332 KB)

Runtime Dependencies (1):

Owners:

Authors:

  • Gonzalo Rodríguez-Baltanás Díaz

SHA 256 checksum:

4db23af0430825af87734be94bbddedd000b70aa913761aecaf66e96ce81043a

Total downloads 2,381

For this version 1,363

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Required Rubygems Version: >= 1.3.6

Links: