RubyGems Navigation menu

jruby-kafka-lockjar 1.4.0.pre-java

Fork of jruby-kafka that uses lockjar instead of ruby-maven

Versions:

  1. 1.4.0.pre - May 20, 2015 java (9 KB)

Runtime Dependencies (1):

Development Dependencies (1):

  • rake ~> 10.4
  • Owners:

    Authors:

    • Joseph Lawson, Darrick Wiebe

    SHA 256 checksum:

    bd5ebfcda1fe0809e336462c41bd7bcaf23b95682510ca2b084aaa97202d28be

    Total downloads 1,804

    For this version 1,804

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache 2.0

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: