RubyGems Navigation menu

json-ld-preloaded 3.2.0

A meta-release of the json-ld gem including preloaded vocabularies for the Ruby RDF.rb library suite.

Versions:

  1. 3.2.0 - December 29, 2021 (129 KB)
  2. 3.1.6 - July 12, 2021 (128 KB)
  3. 3.1.5 - March 08, 2021 (125 KB)
  4. 3.1.4 - December 24, 2020 (123 KB)
  5. 3.1.3 - May 30, 2020 (121 KB)
Show all versions (24 total)

Runtime Dependencies (2):

  • json-ld ~> 3.2
  • rdf ~> 3.2
  • Development Dependencies (2):

  • rspec ~> 3.10
  • yard ~> 0.9
  • Owners:

    Pushed by:

    Authors:

    • Gregg Kellogg

    SHA 256 checksum:

    fbd17eb5e706a59848ac408dc22bfa629fb9baba37c8ee38fc2e2e9d7d771740

    Total downloads 376,045

    For this version 23,813

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Unlicense

    Required Ruby Version: >= 2.6

    Links: