RubyGems Navigation menu

jssignals-rails 1.3.0

Provides js-signals for use with Rails 3

Versions:

  1. 1.3.0 - February 7, 2013 (10.5 KB)
  2. 1.2.0 - November 24, 2012 (10.5 KB)
  3. 1.1.1 - September 2, 2012 (10 KB)
  4. 1.0.1 - March 2, 2012 (10 KB)
  5. 1.0.0 - March 2, 2012 (5.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Phil Ostler

Owners:

14224ab6b75f5e6087c81f636b477683

Sha 256 checksum:

692eca9b6cfdfbb85a4da0aa35cd2432c08a34b6a05de6273aad543fbe4cf046

Total downloads 5,763

For this version 1,239

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: