RubyGems Navigation menu

kakuyomu_agent 0.4.0

Selenium script for Kakuyomu episode management

Versions:

  1. 0.4.0 - December 23, 2018 (12 KB)
  2. 0.3.1 - December 09, 2018 (12 KB)
  3. 0.3.0 - December 09, 2018 (12 KB)
  4. 0.2.0 - November 11, 2018 (11.5 KB)
  5. 0.1.0 - November 10, 2018 (11 KB)

Runtime Dependencies (1):

Development Dependencies (6):

bundler ~> 1.17
dotenv ~> 2.5
meowcop >= 0
pry >= 0
rake ~> 10.0
rspec ~> 3.0

Owners:

Authors:

  • Fuji Nakahara

SHA 256 checksum:

2e96fc82dfae432037d3ab2c9d48a65ea0d0184b7c5503f986ba1e8b39792ea9

Total downloads 7,558

For this version 2,101

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: