RubyGems Navigation menu

kana_validator 0.0.1

Rails 3+ validator for ひらがな and かたかな.

Versions:

  1. 0.0.1 - February 26, 2014 (7 KB)

Runtime Dependencies (2):

moji >= 0

Development Dependencies (3):

bundler ~> 1.5
rake >= 0
rspec >= 0

Owners:

Authors:

  • Koichi Tanaka

SHA 256 checksum:

04e4d635bee63292b2df5c3aec90764cb6d342529db612e9a59e6b4d211b28c0

Total downloads 4,972

For this version 4,972

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: