RubyGems Navigation menu

kangal 1.2.3

Kangal brings you a nice set of custom validators for Rails 4.

Versions:

  1. 1.2.3 - January 31, 2014 (11.5 KB)
  2. 1.2.0 - January 08, 2014 (10.5 KB)
  3. 1.1.0 - October 22, 2013 (10 KB)
  4. 1.0.0 - August 24, 2013 (8.5 KB)
  5. 0.1.2 - July 25, 2013 (8 KB)

Runtime Dependencies (2):

Development Dependencies (3):

Owners:

Authors:

  • lab2023, Onur Özgür ÖZKAN

SHA 256 checksum:

32e33365a5432b6279c72c1edca061eedc43b3b4aa7c1f0f00d509e0ddccfa8c

Total downloads 9,245

For this version 3,274

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: