RubyGems Navigation menu

katakana_validator 0.0.1

Rails validator for カタカナ.

Versions:

  1. 0.0.1 - February 25, 2014 (6 KB)

Runtime Dependencies (1):

moji >= 0

Development Dependencies (2):

bundler ~> 1.5
rake >= 0

Owners:

Authors:

  • Koichi Tanaka

SHA 256 checksum:

bada115f90b986e188ab37d40ac52214e491729b000ed16f004e84652376d787

Total downloads 3,192

For this version 3,192

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: