RubyGems Navigation menu

keepitsafe 0.2.6

A Gem for simple creation of backup scripts

Versions:

  1. 0.2.6 - April 14, 2012 (13.5 KB)
  2. 0.2.5 - April 14, 2012 (13.5 KB)
  3. 0.2.4 - April 14, 2012 (13.5 KB)
  4. 0.2.3 - April 14, 2012 (13.5 KB)
  5. 0.2.2 - March 06, 2012 (13.5 KB)
Show all versions (12 total)

Runtime Dependencies (7):

i18n >= 0
mail >= 0
net-scp >= 0
net-sftp >= 0
net-ssh >= 0

Development Dependencies (4):

bundler ~> 1.0.0
cucumber >= 0
jeweler ~> 1.6.4
rspec ~> 2.3.0

Owners:

Authors:

  • Darwin

SHA 256 checksum:

5a77a7476e3f2c649d7d2b7f0d798574787f711383c2d609897525d4d132a9e0

Total downloads 36,394

For this version 3,872

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: