RubyGems Navigation menu

kentucky 2.2.2

Kentucky is a class-independent front-end framework built as a standard project starting point.

Versions:

  1. 2.2.2 - March 2, 2015 (15.5 KB)
  2. 2.2.1 - February 20, 2015 (15.5 KB)
  3. 2.1.0 - February 2, 2015 (15.5 KB)
  4. 2.0.0 - January 27, 2015 (15.5 KB)
  5. 1.5.1 - September 10, 2014 (18 KB)
Show all versions (29 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Aaron Clemmer, Greg Bruening, Chris Brinson

Owners:

97d6f866780460393a527b9163f36bc0

Sha 256 checksum:

1d4e8b32027d8d8f9595fdfa5ec0d6c1daaf29576f3733c804168972f9ae6f3f

Total downloads 15,893

For this version 313

Show all versions (29 total)

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: