RubyGems Navigation menu

kibutsu 1.1.0

Kibutsu is an easy-to-use database fixture library. The only dependency kibutsu has is the sequel gem. Thus, you may use it with any project that uses sequel, e.g. with a hanami app!

Versions:

  1. 1.1.0 - March 13, 2019 (7 KB)
  2. 1.0.6 - May 02, 2018 (7 KB)
  3. 1.0.5 - March 14, 2018 (6.5 KB)
  4. 1.0.4 - March 14, 2018 (6.5 KB)
  5. 1.0.3 - March 14, 2018 (6.5 KB)
Show all versions (8 total)

Owners:

Authors:

  • Ferdinand Niedermann

SHA 256 checksum:

49674dd2141edca18b0979798885d998b6411837bab78688aa5ee778a10b6f63

Total downloads 2,569

For this version 299

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: