RubyGems Navigation menu

kitpay 0.1.1

Gem for the PayPonty API

Versions:

  1. 0.1.1 - February 25, 2014 (11.5 KB)

Authors:

  • PayPonty

Owners:

4661038ef65cedb0bc12fc7c4cc77ecf

Sha 256 checksum:

eb25b11af8a9126d4f47b23e627ce3545e6b8f079f85364bd73706eaf5818d45

Total downloads 480

For this version 480

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: