RubyGems Navigation menu

knife_sous 0.2.0

Knife plugin for managing knife-solo nodes

Versions:

  1. 0.2.0 - August 22, 2013 (15 KB)
  2. 0.1.0pre - August 21, 2013 (15.5 KB)
  3. 0.0.1 - February 15, 2013 (13 KB)

Runtime Dependencies (1):

  • knife-solo ~> 0.3.0
  • Development Dependencies (3):

  • bundler ~> 1.3.5
  • rake ~> 10.1.0
  • rspec ~> 2.14.1
  • Owners:

    Authors:

    • Shaun Dern

    SHA 256 checksum:

    c91af7a786e522a058de5c15906d95220ce7bd1deec47c327b862a7b9147db84

    Total downloads 5,556

    For this version 2,546

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: