RubyGems Navigation menu

koboldy 0.3.0

Support library for kobold https://github.com/yahoo/kobold

Versions:

  1. 0.3.0 - November 09, 2016 (13 KB)
  2. 0.2.6 - September 15, 2015 (12.5 KB)
  3. 0.2.5 - September 14, 2015 (12.5 KB)
  4. 0.2.4 - September 02, 2015 (12.5 KB)
  5. 0.2.3 - July 09, 2015 (12.5 KB)
Show all versions (9 total)

Development Dependencies (2):

Owners:

Authors:

  • Kazuaki MATSUO

SHA 256 checksum:

23a4a83e96c3a8b552eff9ffe8f6c75f1d030f2c60587ac0f807634b5fe06dfc

Total downloads 8,215

For this version 962

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: