RubyGems Navigation menu

kontoapi-rails 0.2.6

This library is a wrapper for the Konto API (https://www.kontoapi.de/). It provides a validation method for models that checks if a given account number and bank code represent a valid combination.

Versions:

  1. 0.2.6 - June 24, 2016 (10.5 KB)
  2. 0.2.5 - October 23, 2012 (9 KB)
  3. 0.2.4 - August 3, 2012 (8.5 KB)
  4. 0.2.3 - August 3, 2012 (8.5 KB)
  5. 0.2.2 - May 16, 2012 (8.5 KB)
Show all versions (10 total)

Authors:

  • Jan Schwenzien

Owners:

317dfaec97ffd532d434cb335f41aa09

SHA 256 checksum:

b1449dd38c7fb70a179305785a6b247a0dff7b098d432e21d55736f1c1b7332e

Total downloads 14,606

For this version 267

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: