RubyGems Navigation menu

ks_faster_require 2.0.0

Modified version of faster require to fix a UTF8 cygwin bug

Versions:

  1. 2.0.0 - April 28, 2014 (15.5 KB)
  2. 0.9.4 - April 28, 2014 (15.5 KB)

Authors:

  • Roger Pack, faisal, Karl Stoney

Owners:

8b1b04af46d5e39a6ea5cd5253dccd4b

Sha 256 checksum:

ff507d4a6c11712f24c38e0ec97c3b6af932590fbf3691bafb41f598eded02ef

Total downloads 1,031

For this version 538

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: