RubyGems Navigation menu

ksr-maybe 0.1.1

A library providing the optional type 'Maybe'

Versions:

  1. 0.1.1 - July 10, 2017 (10.5 KB)
  2. 0.1.0 - June 26, 2017 (10 KB)

Runtime Dependencies (1):

Authors:

  • Ryan Closner, Corey Farwell

Owners:

SHA 256 checksum:

19a613256a47b287f93fc4e05b850c7e876a2d8b81ec15c12bc6a00660330998

Total downloads 993

For this version 619

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: