RubyGems Navigation menu

kth-sms 0.1.5

https://www.apistore.co.k 의 SMS API gem

Versions:

  1. 0.1.5 - August 18, 2017 (9.5 KB)
  2. 0.1.4 - August 18, 2017 (9.5 KB)
  3. 0.1.3 - August 18, 2017 (9.5 KB)
  4. 0.1.2 - August 18, 2017 (9.5 KB)
  5. 0.1.1 - August 18, 2017 (9.5 KB)
Show all versions (6 total)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.15
  • rake ~> 10.0
  • Owners:

    Authors:

    • Kyoungwon Lee

    SHA 256 checksum:

    7dac380c2a6984fdbcd1a072c3fb4000a70f2792d600e105bf188c67c2c82937

    Total downloads 8,384

    For this version 1,964

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: