RubyGems Navigation menu

kwalletd5-wrapper 1.0.1

A gem that provides access to as much of the kwalletd5 api as could be useful.

Versions:

  1. 1.0.1 - September 09, 2021 (5.5 KB)
Show all versions (2 total)

Owners:

Pushed by:

Authors:

  • Eric Power

SHA 256 checksum:

ae40642c90292dab91c09ec10b640b6f72c762ad1e7f779398f1c1ac49da0e61

Total downloads 282

For this version 250

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: