RubyGems Navigation menu

lambda_ruby_bundler 1.0.0

Bundler for Ruby applications running on lambda. It manages proper building of dependencies and native extensions.

Versions:

  1. 1.0.0 - November 06, 2019 (14.5 KB)

Owners:

Pushed by:

Authors:

  • TD Reply

SHA 256 checksum:

9a4c6064143633665776e1a5631e51eb1dee0f18d227b30573918776d2ed3529

Total downloads 254

For this version 254

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: