RubyGems Navigation menu

lame_encoder 0.1.1

A Ruby interface to the command line options for lame. Support for most common features.

Versions:

  1. 0.1.1 - June 27, 2006 (357 KB)

Runtime Dependencies:

Authors:

  • Chris Anderson

Owners:

Fc67805d4cb2c9d9e159702e943f9a7c

Sha 256 checksum:

d6c9f06a4f0b3e5a305faa29f2904d04eda53b84eef9b63c31fc87f974bea0b3

Total downloads 2,338

For this version 2,337

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: