RubyGems Navigation menu

lamian 1.8.0

Add logs to your error messages, using exception_notifier or smth like it

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.8.0 - January 31, 2024 (14 KB)
  2. 1.7.0 - October 27, 2022 (14 KB)
  3. 1.6.0 - October 26, 2022 (14 KB)
  4. 1.5.0 - December 10, 2021 (14 KB)
  5. 1.4.0 - November 01, 2021 (13.5 KB)
Show all versions (15 total)

Runtime Dependencies (1):

rails >= 4.2

Development Dependencies (13):

Owners:

Pushed by:

Authors:

  • JelF

SHA 256 checksum:

21e1dfbf19087836450ab86dcd9fd528c1c58edefd528716be8966495de70bb6

Total downloads 296,773

For this version 466

License:

MIT

Required Ruby Version: >= 2.7.0

Links: