RubyGems Navigation menu

lamma 0.2.6

Deploy toolset for Amazon Lambda functions..

Versions:

  1. 0.2.6 - April 02, 2018 (23 KB)
  2. 0.2.5 - November 06, 2017 (23 KB)
  3. 0.2.4 - March 09, 2017 (22.5 KB)
  4. 0.2.2 - March 06, 2017 (22 KB)
  5. 0.2.1 - March 06, 2017 (22 KB)
Show all versions (10 total)

Runtime Dependencies (4):

  • aws-sdk ~> 2
  • inifile ~> 3.0
  • rubyzip ~> 1.2
  • thor ~> 0.19
  • Development Dependencies (4):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec ~> 3
  • yard ~> 0.9
  • Owners:

    Authors:

    • Yuichiro Someya

    SHA 256 checksum:

    f205ddd970c8941e60c3baa9f35cfbd26439ad6b8e251c4efd486baed5dccc72

    Total downloads 9,100

    For this version 1,749

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: