RubyGems Navigation menu

landslider 0.5.28

Landslider is a ruby interface to the Landslide SOAP-based API

Versions:

  1. 0.5.28 - December 15, 2011 (19 KB)
  2. 0.5.26 - October 11, 2011 (18 KB)
  3. 0.5.24 - July 19, 2011 (18 KB)
  4. 0.5.22 - June 29, 2011 (18 KB)
  5. 0.5.21 - June 28, 2011 (18 KB)
Show all versions (40 total)

Runtime Dependencies (2):

  • handsoap >= 1.1.8
  • jeweler >= 0
  • Development Dependencies (3):

    Owners:

    Authors:

    • Jay Prall

    SHA 256 checksum:

    ccc5b07808041305fa85edfcf7035a19db8cfbae75038b608f9952c61fa26e2a

    Total downloads 108,667

    For this version 3,488

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: