RubyGems Navigation menu

lazyload-rails 0.5.0

lazyload-rails integrates jQuery's Lazy Load Plugin with Rails image_tag helpers

Versions:

  1. 0.5.0 - April 12, 2019 (7 KB)
  2. 0.4.0 - April 12, 2019 (7 KB)
  3. 0.3.1 - November 17, 2014 (7 KB)
  4. 0.3.0 - November 11, 2014 (7 KB)
  5. 0.2.0 - April 29, 2013 (5.5 KB)
Show all versions (7 total)

Runtime Dependencies (1):

  • nokogiri ~> 1.5
  • Development Dependencies (3):

    Owners:

    Authors:

    • Javier Trevino Saldana

    SHA 256 checksum:

    c8dd0fef74072c78ff59c31ee76445f140fa920dc376218f03578e1f4e284b44

    Total downloads 423,696

    For this version 126,723

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: