RubyGems Navigation menu

lce 0.0.5

A Ruby library that provides an interface to the LCE web services.

Versions:

  1. 0.0.5 - June 19, 2018 (123 KB)
  2. 0.0.4 - September 26, 2014 (123 KB)
  3. 0.0.3 - September 25, 2014 (123 KB)
  4. 0.0.2 - September 11, 2014 (123 KB)
  5. 0.0.1 - August 20, 2014 (123 KB)

Runtime Dependencies (4):

faraday ~> 0.9
hashie ~> 3.2.0

Development Dependencies (4):

bundler ~> 1.5
rake >= 0
rspec ~> 3.0
webmock ~> 1.18.0

Owners:

Authors:

  • Florent Piteau, Thomas Belliard

SHA 256 checksum:

1605c7e2c80b6209bd6f27ae659faf1ac94462091b3213639c49988fc2621298

Total downloads 11,024

For this version 1,806

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: