RubyGems Navigation menu

learn_kit 0.0.1

Tools for machine learning with ruby

Versions:

  1. 0.0.1 - September 14, 2018 (10.5 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 1.15
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop ~> 0.57.2
  • Owners:

    Authors:

    • kortirso

    SHA 256 checksum:

    9efd73eb5eccb4db0cbcb85f82b8f33ff228cb92d78f649f8949fdd0993d0085

    Total downloads 454

    For this version 454

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.5.0

    Links: