RubyGems Navigation menu

letsshop_mapper 1.1.3

Let's Shop Mapper is a Ruby library that allows to search and parse on Let's Shop Service.

Versions:

  1. 1.1.3 - February 13, 2011 (14 KB)
  2. 1.1.2 - February 9, 2011 (13.5 KB)
  3. 1.1.1 - August 24, 2010 (13.5 KB)
  4. 1.0.0 - August 22, 2010 (13 KB)
  5. 0.9.0beta - August 9, 2010 (13 KB)
Show all versions (7 total)

Authors:

  • happun

Owners:

87f1f107d567ee20857d55269c05d1f6

Sha 256 checksum:

619a412405168c5992d2d333fac90402341b4a4456d0a6c742dca096daeb57b5

Total downloads 7,122

For this version 1,417

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: