RubyGems.org

librarian-puppet-maestrodev gem is now deprecated in favor of librarian-puppet 0.9.11 and is no longer updated

installgem install librarian-puppet-maestrodev
Authors

Tim Sharpe

25,466 total downloads 1,437 for this version
Owners

192d33f0c408b08b3df9d4927bfbcdc0

Licenses

MIT

Gemfile
gem 'librarian-puppet-maestrodev', '~> 0.9.11.6'
Versions
  1. 0.9.11.6 February 8, 2014 (17 KB)
  2. 0.9.11.5 January 27, 2014 (16.5 KB)
  3. 0.9.11.4 January 9, 2014 (15.5 KB)
  4. 0.9.11.3 January 9, 2014 (15 KB)
  5. 0.9.11.2 January 3, 2014 (14.5 KB)
Show all versions (22 total)
Runtime Dependencies
  1. librarian >= 0.1.1