RubyGems Navigation menu

librarian-puppet-pr328 2.2.4

NOTE: This is a temporary gem. It is a workaround for rodjek/librarian-puppet PR #328. Simplify deployment of your Puppet infrastructure by automatically pulling in modules from the forge and git repositories with a single command.

Versions:

  1. 2.2.4 - December 16, 2015 (22 KB)
  2. 2.2.2 - December 10, 2015 (20.5 KB)
  3. 2.2.1 - December 10, 2015 (20.5 KB)
  4. 2.2.1pr328 - December 09, 2015 (20.5 KB)

Runtime Dependencies (3):

Development Dependencies (8):

Owners:

Authors:

  • Tim Sharpe, Carlos Sanchez, Trevor Vaughan

SHA 256 checksum:

ccc8976435f22adb4fd27f93a391302177a8b728e8b07f33735c97742085f9c4

Total downloads 4,341

For this version 1,763

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.0

Links: