RubyGems Navigation menu

libvirt-ext 0.0.1

ruby-libvirt is only a mapped api and unrubish. libvirt-ext extents functionality to be more rubish.

Versions:

  1. 0.0.1 - March 18, 2013 (9.5 KB)
  2. 0.0.0 - March 16, 2013 (9 KB)

Owners:

Authors:

  • Denis Knauf

SHA 256 checksum:

67adfd32d2b14e69792d4d9a98e5cebdbc9782e9bb713e938adbfb8abec8256b

Total downloads 3,743

For this version 2,194

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: