RubyGems Navigation menu

lightpack 0.0.2

A Ruby library for communicating with your Lightpack.

Versions:

  1. 0.0.2 - April 29, 2014 (7 KB)
  2. 0.0.1 - April 16, 2014 (7 KB)

Development Dependencies (2):

  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Douwe Maan

    SHA 256 checksum:

    5868531f8c56165f24208f706d6c4efbcc50c1097d8ee0060170452d978acedf

    Total downloads 3,365

    For this version 2,058

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: