RubyGems Navigation menu

lilypad 0.3.1

Hoptoad notifier for rack-based frameworks

Versions:

  1. 0.3.1 - April 01, 2010 (17.5 KB)
  2. 0.3.0 - December 08, 2009 (32 KB)
  3. 0.2.4 - December 04, 2009 (22.5 KB)
  4. 0.2.3 - December 03, 2009 (22.5 KB)
  5. 0.2.2 - December 03, 2009 (99.5 KB)
Show all versions (17 total)

Runtime Dependencies (2):

  • builder >= 2.1.2
  • require = 0.2.6
  • Owners:

    Authors:

    • Winton Welsh

    SHA 256 checksum:

    25c74847acd993f1672edb67a72ce2c2e1d35c4f0f8dd652329e36bd19512267

    Total downloads 47,552

    For this version 6,489

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: