RubyGems Navigation menu

line-social 1.1.0

Ruby client for LINE Social API

Versions:

  1. 1.1.0 - April 25, 2019 (9.5 KB)
  2. 1.0.0 - April 13, 2019 (9 KB)
  3. 0.1.2 - April 09, 2019 (8.5 KB)
  4. 0.1.1 - April 08, 2019 (8 KB)
  5. 0.1.0 - April 08, 2019 (8 KB)

Runtime Dependencies (3):

Development Dependencies (3):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • camelmasa

    SHA 256 checksum:

    3da3540784d4c4aa54b7c651f31e5c45ddc52700e2b199ccc2c1a3407c0fee99

    Total downloads 5,000

    For this version 2,158

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: