RubyGems Navigation menu

line_login 0.1.0

Line Login 2.1 Client for Ruby

Versions:

  1. 0.1.0 - January 09, 2022 (7 KB)

Runtime Dependencies (1):

  • json >= 0
  • Development Dependencies (4):

  • bundler >= 1.17
  • rake >= 13.0
  • rspec >= 3.0
  • webmock >= 0
  • Owners:

    Pushed by:

    Authors:

    • etrex kuo

    SHA 256 checksum:

    f3dc31eb36d1d91a8b514550ba736bd31a3e89da99561795bd6f596b112a09fd

    Total downloads 654

    For this version 654

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: