RubyGems Navigation menu

linebreak-cli 2.0.1

Linebreak::CLI is a Ruby command-line tool for conversion of text between linebreak encoding formats of unix, windows or mac. Before Linebreak 2.0.0 this tool was part of the linebreak gem. Earlier versions of Linebreak were called BreakVerter.

Versions:

  1. 2.0.1 - October 02, 2012 (15 KB)
  2. 2.0.0 - March 10, 2012 (15 KB)

Authors:

  • Alexander E. Fischer

Owners:

060e460d0580aa3527ef0c5137a86288

SHA 256 checksum:

22945b718099c7221b8bf6c4c205ef651b06f37f4fe2194bf51db968d4316b27

Total downloads 4,154

For this version 2,407

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: