RubyGems Navigation menu

linguify 0.6.0

Linguify is a linguistic compiler allowing you to compile and execute plain english.

Versions:

  1. 0.6.0 - January 29, 2012 (17.5 KB)
  2. 0.5.2 - January 15, 2012 (17 KB)
  3. 0.5.1 - January 13, 2012 (16 KB)
  4. 0.5.0 - January 13, 2012 (16 KB)
  5. 0.4.1 - December 11, 2011 (15 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Patrick Hanevold

Owners:

9148b8c5c9a0576c194dc922c39a2e60

Sha 256 checksum:

30bcceedd77fad00e8dacc03cd0820d39c3297e5fae3ab5cf84339148dd73c10

Total downloads 8,294

For this version 1,251

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: