RubyGems Navigation menu

lip_validator 2.0.0

Small library to check if LIP doc has valid front matter

Versions:

  1. 2.0.0 - October 12, 2020 (9 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • LidoDevelop

    SHA 256 checksum:

    dec1559e30626725c89801ccc9de4ead11673ad507c3ad431f5b80e6fdbd2fad

    Total downloads 246

    For this version 246

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: