RubyGems Navigation menu

liqpay 1.0.1

LiqPAY billing API implementation in Ruby

Versions:

  1. 1.0.1 - July 21, 2014 (9 KB)
  2. 1.0.0 - March 14, 2014 (9 KB)
  3. 0.1.2 - February 24, 2012 (8 KB)
  4. 0.1.1 - January 27, 2012 (8 KB)
  5. 0.1.0 - January 27, 2012 (8 KB)
Show all versions (6 total)

Development Dependencies (1):

Authors:

  • Leonid Shevtsov

Owners:

777894ea5153122bfa6b83f5bbf23622

SHA 256 checksum:

63651fdcfa1e97dd54a6f17a52f28b03ecb4a17700b8787081942b427fc4d9f6

Total downloads 13,086

For this version 3,945

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: