RubyGems Navigation menu

Reverse dependencies for lirc Latest version of the following gems require lirc

Total downloads 624

For this version 620

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.0

Links: