RubyGems Navigation menu

lirc 0.3.0

lirc client library (focused on sending ir signals

Versions:

  1. 0.3.0 - January 17, 2021 (15.5 KB)
Show all versions (2 total)

Runtime Dependencies (1):

Development Dependencies (7):

  • faker ~> 2.14
  • fuubar ~> 2.5
  • guard-rspec ~> 4.7
  • mutant-rspec ~> 0.10.21
  • rake ~> 12.0
  • rspec ~> 3.0
  • rubocop ~> 1.2
  • Owners:

    Pushed by:

    Authors:

    • Telyn Z.

    SHA 256 checksum:

    d63d50a0919d8d3f68e97ce4261bbabd35c8ad5b8afdc050b18d19f9333d491e

    Total downloads 527

    For this version 523

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.5.0

    Links: