RubyGems Navigation menu

lita 4.7.1

ChatOps for Ruby.

Versions:

  1. 4.7.1 - September 16, 2016 (64.5 KB)
  2. 4.7.0 - January 02, 2016 (64.5 KB)
  3. 4.6.1 - September 03, 2015 (64.5 KB)
  4. 4.6.0 - August 29, 2015 (64.5 KB)
  5. 4.5.0 - August 21, 2015 (63.5 KB)
Show all versions (49 total)

Runtime Dependencies (11):

  • bundler >= 1.3
  • faraday >= 0.8.7
  • http_router >= 0.11.2
  • i18n >= 0.6.9
  • ice_nine >= 0.11.0
  • multi_json >= 1.7.7
  • puma >= 2.7.1
  • rack < 2.0.0, >= 1.5.2
  • rb-readline >= 0.5.1
  • redis-namespace >= 1.3.0
  • thor >= 0.18.1
  • Development Dependencies (7):

    Owners:

    Authors:

    • Jimmy Cuadra

    SHA 256 checksum:

    20abd5a27952d04356785fc040b03ee6c752e238dad779001d9b6e779b570e86

    Total downloads 1,579,727

    For this version 1,327,176

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: